[Autorésolu] Lenteur extrême pour ce connecter au serveur avec le client

Résolution des problèmes non spécifiques à un système d'exploitation particulier.
Utilisation du logiciel.
Post Reply
lafricain
Posts: 10
Joined: 15 February 2018, 14:28

[Autorésolu] Lenteur extrême pour ce connecter au serveur avec le client

Post by lafricain » 06 June 2018, 17:12

Bonjour,
Si je cherche à connecter Freehealth au serveur via le client cela prend plusieurs minutes pour que le client accède au serveur comment améliorer la vitesse de connexion.
Merci
Edit: Il est nécessaire d'ajouter l'option skip-name-resolve dans /etc/mysql/mariadb.conf.d/50-server.conf

Post Reply